X
Votre navigateur Unknown 0.0 est une ancienne version qui ne sera bientôt plus supportée par viaTrajectoire. Pour continuer à bénéficier de l'ensemble des fonctionnalités de l'application, pensez à installer un navigateur récent !


Choisissez les raisons pour lesquels vous souhaitez de l'aide:

J'ai besoin d'un compte utilisateur

J'ai un problème lié à mon compte utilisateur

J'ai un problème lié à mes habilitations

Autre

Si vous rencontrez dans ViaTrajectoire un contenu inapproprié ou sans rapport avec la continuité des soins et du suivi, merci de remplir ce formulaire. Une alerte sera transmise automatiquement à l’équipe chargée du support ViaTrajectoire qui sollicitera la CNIL si nécessaire.

*